Ответ
 
Опции вопроса Поиск в этом вопросе Опции просмотра
  #1  
Старый 30.09.2011, 04:40
Аватар для Guest
Guest
Вопрос
Сообщений: n/a
По умолчанию

Такая проблема месяц назад купил новый аккум VARTA на 100 А/ч/830 холодного тока, купил потому что старый родной аккум плохо работал. поменял все было отлично, но спустя три недели аккум сел, с начало думал что проблемы с ним, проверил все нормально через день опять таже ерунда, поехал в сервис на электродиогностику, сказали что утечка тока 8 Ампер, нашли не исправность, это были секретки установленные предедущим хозяином. сняли сделали все нормуль. но сегодня днем опять таже беда аккум разрядился, всего лищь 10 часов, поехал обратно в сервис там сказали что есть еще утечка в 5 ампер. мастер сказал что когда он ее делал в 1ый раз все проверял и утечек не нашел, конечно после ремонта,меня опять записали ремонт. Подскажите пожалйуста, из-за чего это, чаще случается? варианты сигнализации и сд-чежер я отсек наверняка. так же есть догадка что я поставил очень мощный аккум до этого стоял родной бмв, если память не изменяет 80 А/ч 640 холодного тока
Ответить с цитированием
Ответ

Опции вопроса Поиск в этом вопросе
Поиск в этом вопросе:

Расширенный поиск
Опции просмотра


Похожие вопросы
Тема Автор Раздел Ответов Последний вопрос или ответ
Сел аккамулятор Guest Новый архив 3 0 30.09.2011 06:54
аккамулятор для msi s262 Guest Новые вопросы и ответы 4 0 28.09.2011 09:08
сел аккамулятор Guest Продолжение нового архива 0 07.06.2011 21:11
запаять аккамулятор Guest Продолжение архива вопросов 0 05.06.2011 04:23



2009-2015 © www.otvetnemail.ru - Форум вопросов и ответов.