Ответ
 
Опции вопроса Поиск в этом вопросе Опции просмотра
  #1  
Старый 27.09.2011, 16:03
Аватар для Guest
Guest
Вопрос
Сообщений: n/a
По умолчанию

Доброго всем времени суток.Возникла следующая проблема со звуком на матери MS7235Пользовался данной матерью уже около года без нареканий. Однако недавно преобрел колонки 2.1 и проблемы возникли.при их подключении система определяла их криво, и звук шел с треском или же функционировала только одна колонка.Стал разбираться в проблеме, пробовал обновлять дрова, но после очередного обновления дров звук практически пропал, был слышен лишь редкий треск в одной из колонок. Откат системы ничего не изменил. После полного удаления дров и их новой установки звук пропал совсем. Однако драйвера ставятся, все настройки звука работают, диспетчер показывает что все в норме. Но звука нет ни на колонках, ни на других колонках, ни на наушниках. Переставлял систему, не помогло, все дрова встали, все работает, но звука нет. PS: Колонки 100% рабочие, на другом компе легко подключаются.Буду примного признателен за дельный совет.
Ответить с цитированием
Ответ

Опции вопроса Поиск в этом вопросе
Поиск в этом вопросе:

Расширенный поиск
Опции просмотра


Похожие вопросы
Тема Автор Раздел Ответов Последний вопрос или ответ
Проблема с чистым звуком и звуком в целом Guest Продолжение нового архива 0 29.09.2011 10:53
Проблема со звуком Guest Новый архив 2 0 27.09.2011 19:51
Проблема с мультимедиа контроллером на P965 MS 7235 Guest Новый архив 2 0 27.09.2011 16:15
проблемы со звуком MSI 965 Neo (7235) Guest Новые вопросы и ответы 5 0 27.09.2011 15:31
Проблема со звуком Guest Продолжение архива вопросов 0 27.09.2011 12:15



2009-2015 © www.otvetnemail.ru - Форум вопросов и ответов.