Ответ
 
Опции вопроса Поиск в этом вопросе Опции просмотра
  #1  
Старый 29.09.2011, 21:21
Аватар для Guest
Guest
Вопрос
Сообщений: n/a
По умолчанию

Приветствую Вас. Подскажите пожалуйста -Решил подрегулировать пусковое устройство на карбюраторе 21083. Результат машина завелась сразу, поехала, без каких либо замечаний. Заехали в магазин. Через час выходим, заводимся не заводится.Минут 40 пытаемся заводится. Проверил поступления бензина, искуру с катушки, по проводам все ОК. Крутит не схватывает. Поменял крышку трамблера, провода, кручу стартер, с трудом завелась поехала. Разгона не какого, больше 70км неразгоняется, дергается.На пол пути бабахнуло в глушитель глушитель под замену. Кой как доехали до дачи. Причем послеедние км 20 все прошло скорость около 100км.Второй день: Вскрытие трамблера показало - выпал уголек. его размолотило естественно. Обнаружил не работующий 3 цилиндр(свеча черная в густом нагаре). Было сделано: заменил крышку, прочистил карб с разборкой. Отрегулировал. Машина едет, рывки вялый разгон остался. Нагар на свечах равномерный в норме.В чем может быть проблема.
Ответить с цитированием
Ответ

Опции вопроса Поиск в этом вопросе
Поиск в этом вопросе:

Расширенный поиск
Опции просмотра


Похожие вопросы
Тема Автор Раздел Ответов Последний вопрос или ответ
Ищу трамблер на Mazda mx3 Guest Ещё вопросы и ответы из архива 7 0 12.01.2012 18:33
трамблер Guest Новые вопросы и ответы 4 0 30.09.2011 06:21
трамблер? Guest Новый архив 3 0 30.09.2011 04:44
трамблер и его привод Guest Новый архив 3 0 27.09.2011 15:08



2009-2015 © www.otvetnemail.ru - Форум вопросов и ответов.