Третий архив вопросов и ответов Вопросы по самым различным темам


Ответ
 
Опции вопроса Поиск в этом вопросе Опции просмотра
  #1  
Старый 29.09.2011, 21:06
Аватар для Guest
Guest
Вопрос
Сообщений: n/a
По умолчанию

Привет всем, приобрел данную видюшку 5 марта, неделю отработала без проблем. Сейчас ребутится система при запуске 3D приложений, 7-ка грузится только в безопасном режиме, на хр при запуске GPU-Z синий экран и ребут, винда карту видит, дрова встаютконфиг: q9400, asus p5q pro turbo, 4x2 Gb HyperX, питалово Antec 750 Wt, все это дело в корпусе чифтек биг тауэр, вентиля на вдув и выдув.танцы с бубном: пробовал разные дрова 266.44, 266.58, 267.26, ставил чистую ось (вин7 х-64) после установки дров на видео, система грузится до рабочего стола, затем черный (красный,синий,белый) экран и ребут. тестил с другим блоком питания (чифтек 500 вт) и с другой матерью asus p5k deluxe -- тоже самое. Биосы на матерях последние.
Ответить с цитированием
Ответ

Опции вопроса Поиск в этом вопросе
Поиск в этом вопросе:

Расширенный поиск
Опции просмотра


Похожие вопросы
Тема Автор Раздел Ответов Последний вопрос или ответ
GTX 460 Twin Frozr ? Guest Новый архив 3 0 29.09.2011 21:37
Купил GTX 560 Ti Twin Frozr II/OC, а она не OС Guest Новый архив 3 0 29.09.2011 21:01
MSI GTX 570 Twin Frozr II / OC Guest Третий архив вопросов и ответов 0 29.09.2011 20:50
MSI Twin frozr 3 + 2 монитора Guest Новый архив 2 0 29.09.2011 20:49
проблема с MSI GeForce GTX560 Ti N560GTX-Ti Twin Frozr II/OC Guest Третий архив вопросов и ответов 0 04.09.2011 05:19



2009-2015 © www.otvetnemail.ru - Форум вопросов и ответов.